Joomla складчина

JB Vision - шаблон для Joomla

Image
Демо : http://showcase.joomlabamboo.com/vision/
Скачать для Joomla 1.5

 

Есть вопросы по архиву или нашли неработающую ссылку? - Напишите о проблеме в комментариях и мы быстро ее решим. Спасибо за внимание!

Комментарии  

 
#17 Ивашка 21.07.2010 11:37
Спасибо огромное! Все отлично. жаль только в этой версии уже другая картинка на хедере.. А то мне бы очень подошла та спина на камне)
Цитировать
 
 
#16 Administrator 21.07.2010 05:36
Специально для Ивашки - вот последняя версия со всеми модулями и исходниками.
http://depositfiles.com/files/0raza2hea
Для остальных - обновлю все ссылки на последние версии JB шаблонов в течении этого дня.
Цитировать
 
 
#15 Ивашка 21.07.2010 00:04
Меня просто очаровал этот шаблон, именно этот а не 2.0
залейте плиз на норм файлообменник. Просто версии 1 нигде не нашел, только у вас.
Спасибо
Цитировать
 
 
#14 Dolnik 18.04.2009 07:16
Ну выложите на нормальный файлообменник...
Цитировать
 
 
#13 ~LASTART~ 09.01.2009 15:46
На счет ошибки "Fatal error: require_once() [function.require]..." - http://joomlaforum.ru/index.php/topic,36190.0.html
~lastart~
Цитировать
 
 
#12 Мар 08.12.2008 01:46
Ну что, работает у кого на старших версиях нормально? Стоит скачивать?
Цитировать
 
 
#11 SerSema 28.10.2008 14:19
Админ прошу разобраться с этим шаблоном. может залить нормальный ну короче ты сам лутше знаешь что сделать
Цитировать
 
 
#10 Trustman 12.09.2008 21:41
Не совсем понятно зачем столько файлов в архиве с шаблоном и их назначение...
Куда что заливать? подскажите плз...
Цитировать
 
 
#9 SerSema 28.08.2008 14:18
Warning: require_once(/Applications/MAMP/htdocs/jb/June08/includes/version.php) [function.require-once]: failed to open stream: No such file or directory in Z:\home\localho st\www\includes \joomla.php on line 71

Fatal error: require_once() [function.require]: Failed opening required '/Applications/MAMP/htdocs/jb/June08/includes/version.php' (include_path='.;/usr/local/php5/PEAR') in Z:\home\localho st\www\includes \joomla.php on line 71
чё с этим делать
Цитировать
 
 
#8 Сергей 28.08.2008 14:16
Да очень не красиво! Я потратил деньги и напрасно?!! Скажите взял я "Quick_Start_Pac kage" распаковал на localhost пишет вот что: "Warning: require_once(/Applications/MAMP/htdocs/jb/June08/includes/version.php) [function.require-once]: failed to open stream: No such file or directory in Z:\home\localho st\www\includes \joomla.php on line 71

Fatal error: require_once() [function.require]: Failed opening required '/Applications/MAMP/htdocs/jb/June08/includes/version.php' (include_path='.;/usr/local/php5/PEAR') in Z:\home\localho st\www\includes \joomla.php on line 71"
Чё мне делать я не знаю. Может кто-то с мозгами скажет как это исправить. Может дело с базами?
Цитировать
 
 
#7 Сергей 27.08.2008 20:26
Хочу себе дайте ссылку плиз.
Цитировать
 
 
#6 100matolog 24.08.2008 16:08
C большим скрипом и матом прикрутил к 1.5.4 версии...Одмин - могет быть как то тестить платные шаблоны? а то как-то некрасиво получаеццо
Цитировать
 
 
#5 lenin 24.08.2008 07:37
Все работает на joomla 1.5.6
Цитировать
 
 
#4 artur 23.08.2008 22:15
Шаблон не мой но всё-таки :
1.Если он не работает на 1.5.6, работает ли он на 1.5.0
2.Какая ошибка появляется?
Цитировать
 
 
#3 Штольц 23.08.2008 20:15
К последней версии джомлы (1,5,6) шаблон не прикручивается. Выкинул 75 центов.
Цитировать
 
 
#2 artur 22.08.2008 10:04
Согласен, что должна. Но давайте будем с уважением относится к другим посетителям нашего сайта, в том числе и к leninu.
Цитировать
 
 
#1 illiada 21.08.2008 23:00
Выложите пожалуйста на бесплатный файлообменник, спасибо!
-------
Комментарий админа : это уникальный шаблон. Такого нет в публичном доступе. Человек купил членство и предлагает вам этот шаблон за 0.75 $.Это более чем скромная цена.
Цитировать
 

Добавить комментарий

Защитный код
Обновить

JB Fold - шаблон для Joomla   S5 Hosticity - хостинг шаблон для Joomla

Поиск по шаблонам Joomla

Производитель
Тематика
Joomla 3.4
Joomla 2.5
Joomla 1.5
Joomla 1.0

Блог о веб-дизайне

Вход для модератора






Забыли пароль?