Joomla складчина

JA Kulanite - шаблон для Joomla (обзор фототехники)

Image
Обзор фототехники - шаблон для joomla 1.5

Демо шаблона | Инфо

Скачать шаблон для Joomla 1.5

 

Есть вопросы по архиву или нашли неработающую ссылку? - Напишите о проблеме в комментариях и мы быстро ее решим. Спасибо за внимание!

Комментарии  

 
#14 Михаил 06.09.2009 17:27
Позиции модулей для этого шаблона:
joomlart.com/images/stories/ja_kulanite/ja_kulanite_use r_guide.png
Цитировать
 
 
#13 lawrow 17.05.2009 10:20
Цитирую jem777:
Цитирую Resydent:
Лажу по сайту практически все шаблоны узкие, на мониторе в 22 ваще не смотрятся, есть вообще нормальные широкие шаьлоны, посоветуйте что - нибуть

То же самое ищу широкие резиновые шаблоны на div-ах, но что то не могу найти. Портального типа нужен шаблон.


такая же история...хотя сайты в буржунете многие узкие.
Ну как успехи - нашли?
Цитировать
 
 
#12 jem777 14.02.2009 06:30
Цитирую Resydent:
Лажу по сайту практически все шаблоны узкие, на мониторе в 22 ваще не смотрятся, есть вообще нормальные широкие шаьлоны, посоветуйте что - нибуть

То же самое ищу широкие резиновые шаблоны на div-ах, но что то не могу найти. Портального типа нужен шаблон.
Цитировать
 
 
#11 Resydent 26.12.2008 12:00
Лажу по сайту практически все шаблоны узкие, на мониторе в 22 ваще не смотрятся, есть вообще нормальные широкие шаьлоны, посоветуйте что - нибуть
Цитировать
 
 
#10 Иван 25.09.2008 02:22
поставил шаблон на 1.0.15 почему то редактор только с админки работает!
Цитировать
 
 
#9 stenli 09.07.2008 14:11
Не для комментариев.

А что это такое? Уж не для Коммунити билдера? Как-то интересно выглядит.
http://www.joomlart.com/addons/components_and_modules/ja_tabs.html
Цитировать
 
 
#8 artur 01.07.2008 21:04
1.15 версия - это значит joomla 1.* семейства ... А по красивому 1.0 пишут.
Скачайте Ja kulanite 1.0 и будет вам счастье
Цитировать
 
 
#7 Константин 01.07.2008 21:01
>всё теперь и для 1.15 версии есть

И где есть?? Содержимое архива такое же как и было.
Цитировать
 
 
#6 artur 27.06.2008 23:41
всё теперь и для 1.15 версии есть )
Цитировать
 
 
#5 Vox 26.06.2008 20:46
Ucemsia citat.. :-) Совместимость : joomla 1.5
A v joomla 1.0.15 tegi drugyje mos load modules... :-)
Цитировать
 
 
#4 Achtung! 26.06.2008 14:37
>Совместимость : joomla 1.5
Цитировать
 
 
#3 Дмитрий 25.06.2008 23:58
Читай заголовок - для версии 1.5
Цитировать
 
 
#2 artur 25.06.2008 21:20
Совместимость : joomla 1.5 !!! ждите скоро появится и для вашей версии
Цитировать
 
 
#1 qwerty 25.06.2008 20:36
не смог поставить шаблона на jooml'y 1.0.15 RE
Может кто знает в чем дело?
Цитировать
 

Добавить комментарий

Защитный код
Обновить

Ol universe full - шаблон для Joomla   S5 Smart Blogger - блоговый шаблон для Joomla

Поиск по шаблонам Joomla

Производитель
Тематика
Joomla 3.4
Joomla 2.5
Joomla 1.5
Joomla 1.0

Блог о веб-дизайне

Вход для модератора






Забыли пароль?